connectivity loss
Incident Report for SeFlow s.n.c.
Resolved
we not received any new downtimes. We're closing the issue, meanwhile our engegneer still investigating on the routers log
Posted about 1 month ago. Apr 14, 2019 - 08:45 CEST
Update
Cnnectivity has been restored. We're now checking in the log
Posted about 1 month ago. Apr 14, 2019 - 05:53 CEST
Update
hi, routers seems not forwarding anymore tcp/udp packets, but only icmp. we're rebooting them
Posted about 1 month ago. Apr 14, 2019 - 05:48 CEST
Investigating
We lost connectivity on Milan datacenter. Ping still work fine, but all other services are unreacheable. We're checking
Posted about 1 month ago. Apr 14, 2019 - 05:29 CEST
This incident affected: Network.