switch 14 unreacheable
Incident Report for SeFlow s.n.c.
Resolved
hi,
switch was rebooted and connectivity was restored.
Posted about 1 year ago. Jan 26, 2018 - 14:08 CET
Investigating
Dear Customers,
we received alert on Switch 14 that became unresponsible. We're investigating. Servers attached to switch 14 are offline. Please not try to reboot them because the issue is on switch side.
Posted about 1 year ago. Jan 26, 2018 - 14:00 CET