routers reboot on international links
Incident Report for SeFlow s.n.c.
Resolved
Router load is now optimal.
Posted 10 months ago. Apr 25, 2018 - 18:35 CEST
Update
Reboot done, all 4 routers are now uè and start receiving route. We expect to see optimal latencies within next 5 minutes
Posted 10 months ago. Apr 25, 2018 - 17:49 CEST
Identified
Dear Customers,
we received ospf errors on routers for international carriers. We was forced to reboot due to lack memory. Routers are now in reload and should came back in few minutes.

SeFlow secure network and European IX still working.
Posted 10 months ago. Apr 25, 2018 - 17:36 CEST