Alert on international uplink
Incident Report for SeFlow s.n.c.
Resolved
new line card is working fine.

In the morning we will replace broken one. Replace will be hotswap, so no more outages will be expected.
Posted over 1 year ago. Oct 31, 2017 - 03:18 CET
Update
fibers moved to backup line card. session is now restored and router is learning the routes.
Posted over 1 year ago. Oct 31, 2017 - 03:03 CET
Update
We identified a faulty network card. We're replacing now.
Posted over 1 year ago. Oct 31, 2017 - 02:58 CET
Update
the issue was identified on Level3 Router. We're checking on it
Posted over 1 year ago. Oct 31, 2017 - 02:53 CET
Investigating
We received alert about connection loss on international link. Internet exchange are still working. well. We're checking what' going on
Posted over 1 year ago. Oct 31, 2017 - 02:48 CET