Maintenance on IPv6 connectivity for MyCore in Milan Region
Incident Report for SeFlow s.n.c.
Resolved
MyCore Milan Region is now IPv6 enabled.

To apply the changes, please hard reboot mycore instance from custome portal at https://www.domflow.it

Kind Regards
Posted about 2 months ago. Jan 02, 2019 - 17:17 CET
Investigating
Hi,
IPv6 connectivty for MyCore servers in Milan Region is disabled due to maintenance. We will re-enable it soon.

Regards
Posted 3 months ago. Nov 28, 2018 - 22:12 CET
This incident affected: Cloud.