switch 36 unreacheable
Incident Report for SeFlow s.n.c.
Resolved
Switch was replaced 1.45h ago. We monitored it and not experienced new outages.

Switch36.DC2.SeFlow.it uptime is 1 hour, 45 minutes

cisco WS-C4948 (MPC8245) processor (revision 0) with 262144K bytes of memory.
Processor board ID FOX1232H50B
MPC8245 CPU at 266Mhz, Fixed Module
Last reset from Watchdog
4 Virtual Ethernet interfaces
48 Gigabit Ethernet interfaces
511K bytes of non-volatile configuration memory.
Posted about 1 year ago. Jan 01, 2018 - 15:10 CET
Update
hi,
we rebooted the switch, but port still not blinking. We're now replacing it.
Posted about 1 year ago. Jan 01, 2018 - 13:21 CET
Investigating
We lost access to switch 36. We're investigating
Posted about 1 year ago. Jan 01, 2018 - 12:40 CET