packet loss on MIX router
Incident Report for SeFlow s.n.c.
Resolved
We not see any new issue on the router. We're closing the case, but still silently monitoring it.
Posted about 1 year ago. Nov 22, 2017 - 16:39 CET
Monitoring
with session powered off router still at 100% CPU usage, seems a software bug. We take opportunity to upgrade it with latest O.S. version and restored the link. At the moment CPU usage is normal, we keep it monitored.
Posted about 1 year ago. Nov 22, 2017 - 16:30 CET
Investigating
We identified a packet loss on MIX link. Router seems experiencing 100% CPU usage. We're investigating.

At the moment we shutted MIX link to avoid more packet loss for customers
Posted about 1 year ago. Nov 22, 2017 - 16:23 CET